6844 (RC) Hopf Vendita in Italia
Se state cercando un fornitore affidabile da cui acquistare il prodotto 6844 (RC) sistema modulare, siete nel posto giusto. PARTELLI vende nel mercato ItaliaHopf tutti i gruppi di prodotti appartenenti al marchio, con tempi di consegna rapidi e prezzi competitivi.
Specifica tecnica
FG6844G34/TS1-L1/A
1U GPS TimeServer 6844 con:
• Una (1) interfaccia LAN
FG6844G14
Sistema GPS 6844 Slim Line (1U) con:
• 1U/84HP (profondità ca. 230 mm)
chassis per montaggio su rack in metallo
• Alimentatore ad ampia gamma con:
- Tensione di ingresso 100-240V AC
- Potenza nominale 15VA (30VA),
- Ingresso dell'apparecchio secondo
IEC/EN 60320-1/C14,
- Interruttore di linea
• Display LCD (2x16 cifre)
• Tastiera (20 tasti)
• Simulazione dell'antenna DCF77 (77,5 kHz)
tramite connettore BNC, femmina
• 2 interfacce seriali indipendenti,
-COM0: RS232, RS422,9 pin Sub-D
connettore, maschio
-COM1: RS232, RS422,9 pin Sub-D
connettore, maschio
• Generatore digitale IRIG-B per:
- B00x
- IEEE 1344
- AFNOR NF S87-500
• Uscita di stato
(funzionamento/sincronizzazione)
- 3x LED/pannello anteriore e posteriore
- 2x relè/connettore Sub-D a 9 pin,
Maschio
Estensibile con max. 2 funzioni
Schede (4HP) per bus di sistema
FG727300/1U
Scheda NTP/SINEC H1 TimeServer per System 68xx
Slim Line (1U/84HP) con una (1) interfaccia LAN:
• Interfaccia 10/100 Base-T (rilevamento automatico)
per ETHERNET IEEE 802.3
- Connessione tramite connettore RJ45
• Protocolli temporali supportati:
- NTP/SNTP versione 4.2.x (RFC 5905)
- DIURNO (RFC 867)
- ORA (RFC 868)
- Datagramma temporale SINEC H1
• Monitoraggio/allarme del sistema
(syslog, e-mail, SNMP)
• SNMP MIB II, Hopf Enterprise MIB
• Porta USB
• LED di stato e pulsante predefinito
• Pannello frontale per 1U/84HP Slim Line
cremagliera